RubyGems Navigation menu

requires 0.2.0

A simple gem to require them all!

Versions:

  1. 0.2.0 - January 09, 2020 (4.5 KB)
  2. 0.1.1 - April 23, 2019 (4.5 KB)
  3. 0.1.0 - June 12, 2018 (5 KB)
  4. 0.0.1 - June 11, 2018 (5 KB)

Owners:

Pushed by:

Authors:

  • Danny Ben Shitrit

SHA 256 checksum:

0ac6bf294044648abb216a3c498d28c84b7da5f851cad520eef1e9b7e236f790

Total downloads 72,129

For this version 66,965

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: