RubyGems Navigation menu

Reverse dependencies for resque-worker-killer Latest version of the following gems require resque-worker-killer

Total downloads 5,572

For this version 4,501

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: