RubyGems Navigation menu

Reverse dependencies for resque_def Latest version of the following gems require resque_def

Total downloads 6,251

For this version 3,284

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: