RubyGems Navigation menu

Reverse dependencies for revelry_core 0.1.24.0