RubyGems Navigation menu

Reverse dependencies for reverse-require Latest version of the following gems require reverse-require

Total downloads 16,134

For this version 3,668

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: