RubyGems Navigation menu

Dependências Reversas para rfunk Latest version of the following gems require rfunk

Total de downloads 30.729

Desta versão 435

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.7.0, < 2.8.0

Links: