RubyGems Navigation menu

rgeo-shapefileの被依存性 Latest version of the following gems require rgeo-shapefile