RubyGems Navigation menu

ricosat 1.0.2

RicoSAT is a wrapper around [PicoSAT](http://fmv.jku.at/picosat/). It lets you use the PicoSAT solver from Ruby!

Versions:

  1. 1.0.3 - February 25, 2017 (55 KB)
  2. 1.0.2 - February 25, 2017 (55 KB)
  3. 1.0.1 - February 25, 2017 (55 KB)
  4. 1.0.0 - February 23, 2017 (115 KB)

Development Dependencies (3):

  • hoe ~> 3.16
  • minitest ~> 5.9
  • rdoc ~> 4.0
  • Owners:

    Authors:

    • Aaron Patterson

    SHA 256 checksum:

    65cf84404b7cc77de30009867ab299aa1d2b1df615208749d09363b92e82fbf6

    Total downloads 2,703

    For this version 543

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: