RubyGems Navigation menu

Reverse dependencies for right_develop Latest version of the following gems require right_develop

Total downloads 139,239

For this version 12,192

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.1

Links: