RubyGems Navigation menu

riot-mongo_mapper 0.1.0

A collection of assertion macros for testing MongoMapper with Riot

版本列表:

  1. 0.1.0 - April 16, 2011 (7.0 KB)
  2. 0.0.3 - July 23, 2010 (7.0 KB)
  3. 0.0.2 - July 11, 2010 (7.0 KB)
  4. 0.0.1 - July 04, 2010 (7.0 KB)

作者:

  • Arthur Chiu

所有者:

5107da17070b85827213aef1129ef61f

SHA 256 checksum:

45bd627ad7df89731531ac068361de5a88b155bbf4a34f982489d8fc92ee80d7

下载总次数 8,086

这个版本 2,213

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

相关链接: