RubyGems Navigation menu

riot_notifier 0.5.0

Simple notifier for riot

Versions:

  1. 0.5.0 - May 04, 2011 (7,5 ko)
  2. 0.4.0 - April 23, 2011 (7,5 ko)
  3. 0.3.0 - August 24, 2010 (8 ko)
  4. 0.2.0 - July 11, 2010 (8 ko)
  5. 0.1.1 - March 01, 2010 (7,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (2):

  • libnotify ~> 0.5.0
  • riot ~> 0.11.0
  • Dépendances de Development (1):

  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Peter Suschlik

    Total de contrôle SHA 256:

    d97cd3dc13c8960e0b02112d3f171bf94f7b315e214dcef1f9cb54c671475d32

    Total de téléchargements 28 577

    Pour cette version 3 033

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: