RubyGems Navigation menu

rippleの被依存性 Latest version of the following gems require ripple