RubyGems Navigation menu

riskalyze_api 0.2.0

Ruby wrapper for Riskalyze REST API

Versions:

  1. 0.2.0 - October 05, 2016 (8 ko)
  2. 0.1.0 - October 04, 2016 (8 ko)

Dépendances de Runtime (1):

httparty ~> 0.13

Dépendances de Development (2):

bundler ~> 1.13
rake ~> 10.0

Propriétaires:

Auteurs:

  • Kevin Pheasey

Total de contrôle SHA 256:

3187709541384b0d7251a6f49913425365844cf685dd3414c14e46e92320017b

Total de téléchargements 3 987

Pour cette version 2 441

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: