RubyGems Navigation menu

rms_api_ruby 0.5.2

A Ruby client for RMS(Rakuten Marchant Service) WEB API

Versies:

  1. 0.5.2 - December 04, 2018 (21,5 KB)
  2. 0.5.1 - August 25, 2018 (21 KB)
  3. 0.5.0 - August 05, 2018 (21 KB)
  4. 0.4.0 - July 06, 2018 (20 KB)
  5. 0.3.0 - June 30, 2018 (19 KB)
Toon alle versies (9 totaal)

Runtime afhankelijkheden (8):

Development afhankelijkheden (7):

Eigenaren:

Authors:

  • Kaicoh

SHA 256 checksum:

35eef5bcf8c0942dd1dca52513b14d98c3e6f589bf4b262e032af0de138a1e69

Total downloads 6.162

Voor deze versie 1.079

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: ~> 2.1

Links: