RubyGems Navigation menu

Reverse dependencies for rochambeau Latest version of the following gems require rochambeau

Total downloads 6,187

For this version 1,977

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1

Required Ruby Version: >= 2.7.0

Links: