RubyGems Navigation menu

rockdog-passenger 0.0.1

Passenger is an Apache module for Ruby on Rails support.

Versions:

  1. 0.0.1 - August 10, 2014 (1.1 MB)

Runtime Dependencies (3):

  • fastthread >= 1.0.1
  • rack >= 0.1.0
  • rake >= 0.8.1
  • Requirements:

    fastthread

    Apache 2 with development headers

    Authors:

    • Phusion - http://www.phusion.nl/

    SHA 256 checksum:

    8eaf446098d08f3b1faa529382b0b108c9fb17343f0c35c2378e10d7f62c0e83

    Total downloads 1,830

    For this version 1,830

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: