RubyGems Navigation menu

rockdog-passenger 0.0.1

Passenger is an Apache module for Ruby on Rails support.

Versionen:

  1. 0.0.1 - August 10, 2014 (1,1 MB)

Runtime Abhängigkeiten (3):

  • fastthread >= 1.0.1
  • rack >= 0.1.0
  • rake >= 0.8.1
  • Anforderungen:

    fastthread

    Apache 2 with development headers

    Autoren:

    • Phusion - http://www.phusion.nl/

    SHA 256-Prüfsumme:

    8eaf446098d08f3b1faa529382b0b108c9fb17343f0c35c2378e10d7f62c0e83

    Downloads insgesamt 1.849

    Für diese Version 1.849

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: