RubyGems Navigation menu

roda-sprocket_assets 0.0.8

Use sprockets to serve assets in roda.

Versions:

  1. 0.0.9 - December 03, 2015 (7.5 KB)
  2. 0.0.8 - November 30, 2015 (7.5 KB)
  3. 0.0.7 - November 25, 2015 (7.5 KB)
  4. 0.0.6 - November 25, 2015 (7.5 KB)
  5. 0.0.5 - November 24, 2015 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • cj

    SHA 256 checksum:

    b6e86ee387be5edaa79158cc76b479225dc88e12e24ec6d021a3d4052f80072f

    Total downloads 10,014

    For this version 1,102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: