RubyGems Navigation menu

rom-yaml 0.3.0.rc2

YAML support for Ruby Object Mapper

Versions:

  1. 3.0.0 - April 27, 2019 (10.5 KB)
  2. 2.0.0 - April 22, 2019 (10.5 KB)
  3. 2.0.0.rc2 - November 21, 2017 (10.5 KB)
  4. 2.0.0.rc1 - September 18, 2017 (10.5 KB)
  5. 2.0.0.beta1 - July 13, 2017 (10.5 KB)
  6. 0.3.0.rc2 - January 05, 2016 (10 KB)
Show all versions (19 total)

Runtime Dependencies (1):

Authors:

  • Piotr Solnica

Owners:

SHA 256 checksum:

a9a43639b4db285689752591a0506d168dc5d51c954f4f4beb32e349dd6a0f96

Total downloads 12,930

For this version 618

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: