RubyGems Navigation menu

Reverse dependencies for route_downcaser Latest version of the following gems require route_downcaser

Total downloads 837,241

For this version 140,954

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: