RubyGems Navigation menu

rpam-ruby19 1.2.1

This extension provides PAM - Pluggable Authentication Modules - integration

Versions:

  1. 1.2.1 - August 16, 2011 (12,5 ko)
  2. 1.1.1 - June 13, 2011 (12 ko)
  3. 1.1.0 - June 13, 2011 (12 ko)

Auteurs:

  • Andre Osti de Moura, Jason Lewis, Fred Emmott

Propriétaires:

74bff20b7f21728b504dacb6255dee6d

Total de contrôle SHA 256:

0184e4a1c51056c566b5b9228966937838a2ec24dd7aa1cf17ae9ab07857b85c

Total de téléchargements 32 628

Pour cette version 28 967

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: