RubyGems Navigation menu

rspec-apigen 0.0.4

Write your API documentation using a custom RSpec DSL instead of using RDoc

Versiones:

  1. 0.0.4 - September 07, 2010 (9 KB)
  2. 0.0.3 - September 03, 2010 (9 KB)
  3. 0.0.2 - September 03, 2010 (8 KB)
  4. 0.0.1 - September 03, 2010 (8 KB)

dependencias de Runtime (1):

  • rspec >= 2.0.0.beta.20
  • Propietarios:

    Autores:

    • Andreas Ronge

    SHA 256 checksum:

    f6e6edcaa3efca1a9825ce5c65b9de27eff555f7bd01ba6f02e7627aeab02b16

    Total de descargas 9.407

    Para esta versión 3.020

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: