RubyGems Navigation menu

rspec-expectations 2.11.1

rspec expectations (should[_not] and matchers)

Versions:

  1. 3.9.1 - March 13, 2020 (81.5 KB)
  2. 3.9.0 - October 07, 2019 (81.5 KB)
  3. 3.8.6 - October 07, 2019 (80.5 KB)
  4. 3.8.5 - October 02, 2019 (80.5 KB)
  5. 3.8.4 - June 10, 2019 (80.5 KB)
  6. 2.11.1 - July 08, 2012 (73.5 KB)
Show all versions (111 total)

Owners:

Authors:

  • Steven Baker, David Chelimsky

SHA 256 checksum:

b6cfe8398fff20b638611cf7e35520d8688f6ce2f37a3479fb5016344364b49c

Total downloads 511,389,623

For this version 272,855

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: