RubyGems Navigation menu

rspec-expectations 2.99.0.beta1

rspec expectations (should[_not] and matchers)

Versões:

  1. 3.9.1 - March 13, 2020 (81,5 KB)
  2. 3.9.0 - October 07, 2019 (81,5 KB)
  3. 3.8.6 - October 07, 2019 (80,5 KB)
  4. 3.8.5 - October 02, 2019 (80,5 KB)
  5. 3.8.4 - June 10, 2019 (80,5 KB)
  6. 2.99.0.beta1 - November 07, 2013 (93 KB)
Mostrar todas as versões (111)

Donos:

Autores:

  • Steven Baker, David Chelimsky

SHA 256 checksum:

c5accf447a532acb17b19863f4e7e6b9c6d0d7ee8a102d0de4cc32a9f9124289

Total de downloads 511.390.380

Desta versão 17.068

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: > 1.3.1

Links: