RubyGems Navigation menu

Dependencias inversas para rspec-illustrate Latest version of the following gems require rspec-illustrate

Total de descargas 16.383

Para esta versión 2.298

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: