RubyGems Navigation menu

rspec-power_assert 1.0.0

Power Assert for RSpec..

Versions:

  1. 1.1.0 - September 23, 2017 (9 KB)
  2. 1.0.0 - January 31, 2017 (9 KB)
  3. 0.4.0 - August 08, 2016 (9 KB)
  4. 0.3.0 - August 28, 2015 (9 KB)
  5. 0.2.0 - November 11, 2014 (8.5 KB)
Show all versions (10 total)

Runtime Dependencies (2):

  • power_assert ~> 1.0.0
  • rspec >= 2.14
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake >= 0
  • Owners:

    Authors:

    • joker1007

    SHA 256 checksum:

    9780bc2a174a593148468d102c7cfeea2aa0ff318660ff8044aaebef988214eb

    Total downloads 282,354

    For this version 11,472

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: