RubyGems Navigation menu

rspec-puppet 2.6.1

RSpec tests for your Puppet manifests

版本列表:

  1. 2.7.3 - February 14, 2019 (49.0 KB)
  2. 2.7.2 - November 20, 2018 (49.0 KB)
  3. 2.7.1 - October 04, 2018 (49.0 KB)
  4. 2.7.0 - October 02, 2018 (49.0 KB)
  5. 2.6.15 - August 13, 2018 (48.5 KB)
  6. 2.6.1 - July 02, 2017 (38.0 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (1):

作者:

  • Tim Sharpe

所有者:

SHA 256 checksum:

734015374b9b95e8362e4dbb4cbac55db767dd32b137859ac2a7bd58961d5716

下载总次数 7,426,534

这个版本 3,066

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: