RubyGems Navigation menu

Reverse dependencies for rspec-yenta Latest version of the following gems require rspec-yenta

Total downloads 3,339

For this version 2,071

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APACHE2

Required Ruby Version: None

Links: