RubyGems Navigation menu

rspec_say 0.1.0

Say your RSpec results.

Versiones:

  1. 0.1.0 - December 12, 2015 (7 KB)

dependencias de Runtime (1):

  • rspec ~> 3
  • dependencias de Development (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Jack Reed

    SHA 256 checksum:

    18df887fd76c3e0f9cdcee3f02fd372af5c7d460cec32544273814032f29e8ca

    Total de descargas 1.414

    Para esta versión 1.414

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: