RubyGems Navigation menu

rubcat 0.6.0

pidcat, pretty adb logcat in Ruby. without any dependencies. can be installed and updated with gem command!

Versiones:

  1. 0.6.0 - June 22, 2015 (62 KB)
  2. 0.5.2 - June 22, 2015 (62 KB)
  3. 0.5.0 - June 22, 2015 (62 KB)
  4. 0.4.1 - June 17, 2015 (61,5 KB)
  5. 0.3.0 - June 13, 2015 (61,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • polamjag

    SHA 256 checksum:

    72f561c3010d1c54a5d229b6f415f313d2650048a77447cedf5e0744bb16f5c3

    Total de descargas 11.506

    Para esta versión 2.292

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: