RubyGems Navigation menu

rubocop-bsm 0.5.5

Internal RuboCop plugin for BSM

Versiones:

  1. 0.6.0 - May 11, 2021 (7 KB)
  2. 0.5.9 - May 04, 2021 (7 KB)
  3. 0.5.8 - April 20, 2021 (7 KB)
  4. 0.5.7 - April 16, 2021 (6 KB)
  5. 0.5.6 - March 22, 2021 (6 KB)
  6. 0.5.5 - March 18, 2021 (6 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (5):

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Black Square Media

    SHA 256 checksum:

    704dbb6457d158fa8c3a5e8e3b6909f1d97f0c40a93a834ad487d46e467c884a

    Total de descargas 10.565

    Para esta versión 833

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2.0

    Versión de Ruby requerida: >= 2.6.0

    Enlace: