RubyGems Navigation menu

Reverse dependencies for rubocop-decko Latest version of the following gems require rubocop-decko

Total downloads 9,736

For this version 8,670

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: