RubyGems Navigation menu

ruboty-bundler 0.1.3

Ruboty plug-in to manage Gemfile on GitHub repository

Versões:

  1. 0.1.3 - August 16, 2016 (8 KB)
  2. 0.1.2 - March 11, 2015 (8 KB)
  3. 0.1.1 - March 11, 2015 (8 KB)
  4. 0.1.0 - March 11, 2015 (7,5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Donos:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    8201ad9e9eb832b63e08996c2545c213e9b514adbce6803f502589a5726a987b

    Total de downloads 5.537

    Desta versão 2.075

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: