RubyGems Navigation menu

ruboty-hipchat 0.1.6

Hipchat adapter for Ruboty

Versiones:

  1. 0.1.6 - June 24, 2014 (7 KB)
  2. 0.1.5 - June 22, 2014 (7 KB)
  3. 0.1.4 - June 22, 2014 (7 KB)
  4. 0.1.3 - June 20, 2014 (7 KB)
  5. 0.1.2 - May 31, 2014 (7 KB)

dependencias de Runtime (2):

  • ruboty >= 0
  • xrc >= 0.1.1
  • dependencias de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    6bf0c52ec8c0211da5bb40a1e4c700838fc749cb5e33bbe0c1069a93391a959b

    Total de descargas 7.121

    Para esta versión 2.322

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: