RubyGems Navigation menu

ruboty-replace 0.0.1

Replace given message with registered patterns for other handlers.

Versions:

  1. 0.0.1 - March 05, 2015 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    ebe3624b89bcfd9e5ecb72e2ea0e54ccb7079993d19a3a57ce6e3a297eabd219

    Total downloads 3,028

    For this version 3,028

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: