RubyGems Navigation menu

ruboty-ruby 0.0.1

Ruboty plug-in to instantly evaluate Ruby code in given message.

Versions:

  1. 0.0.2 - March 30, 2015 (5.5 KB)
  2. 0.0.1 - March 30, 2015 (5.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    a237370f6a3c02eddbed1d09160b967d3ea06af4cc5098b98871234d1efd6294

    Total downloads 3,309

    For this version 1,000

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: