RubyGems Navigation menu

ruboty-twitter 0.0.5

An ruboty adapter for twitter.

版本列表:

  1. 0.0.8 - February 17, 2015 (7.0 KB)
  2. 0.0.7 - February 17, 2015 (7.0 KB)
  3. 0.0.6 - February 15, 2015 (6.5 KB)
  4. 0.0.5 - February 15, 2015 (6.5 KB)
  5. 0.0.4 - June 05, 2014 (6.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake >= 0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    c3ad27646c76fb20bbe09b0756245db8e09bf9e8cf316b86c6e0b0855a009717

    下载总次数 7,503

    这个版本 1,027

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: