RubyGems Navigation menu

ruby-activeldap 0.5.3

Ruby/ActiveLDAP is a object-oriented API to LDAP

Versiones:

  1. 0.8.3.1 - July 25, 2009 (200 KB)
  2. 0.8.3 - July 25, 2009 (20 KB)
  3. 0.8.2 - July 25, 2009 (100 KB)
  4. 0.8.1 - July 25, 2009 (70 KB)
  5. 0.8.0 - July 25, 2009 (70 KB)
  6. 0.5.3 - July 25, 2009 (30 KB)
Mostrar todas las versiones (24 total)

dependencias de Runtime (1):

Propietarios:

SHA 256 checksum:

947a0e4c53c5885f7b01b274cb0458cc407f86ed5d08ff44434dd5a9141f209a

Total de descargas 54.928

Para esta versión 2.184

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: