RubyGems Navigation menu

ruby-activeldap 0.6.0

Ruby/ActiveLDAP is a object-oriented API to LDAP

Versiones:

  1. 0.8.3.1 - August 29, 2007 (200 KB)
  2. 0.8.3 - August 26, 2007 (20 KB)
  3. 0.8.2 - May 15, 2007 (100 KB)
  4. 0.8.1 - January 28, 2007 (70 KB)
  5. 0.8.0 - November 20, 2006 (70 KB)
  6. 0.6.0 - January 09, 2006 (30 KB)
Muestra todas las versiones (24 total)

dependencias de Runtime (1):

Autores:

  • Will Drewry

Administradores:

Bea3c19cb42d3b9f0e067837ec55c1c4D8185fe7ce2df8e9065972a00efd0effEe6ffca720cc428d70247dcd7377dd48

SHA 256 checksum:

48b01007761962715274f824c9ca74f7b276f61dad0295a8a78e5c4771ddd0a4

Total downloads 50.710

Para esta versión 2.008

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: