RubyGems Navigation menu

ruby-dmm 0.1.5

Client for the DMM Web Service API 2.0.

Versiones:

  1. 0.2.0 - May 21, 2016 (10 KB)
  2. 0.1.5 - August 09, 2014 (100 KB)
  3. 0.1.4 - July 16, 2014 (100 KB)
  4. 0.1.3 - November 30, 2013 (100 KB)
  5. 0.1.2 - November 29, 2013 (100 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (4):

dependencias de Development (9):

Propietarios:

Autores:

  • meganemura

SHA 256 checksum:

cde571036dbd991aec3793502a30641832037b0b8963106fe63fa786295f8533

Total de descargas 13.074

Para esta versión 1.656

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: