RubyGems Navigation menu

ruby-fannの被依存性 Latest version of the following gems require ruby-fann