RubyGems Navigation menu

Reverse dependencies for ruby-fftw3 1.0.2