RubyGems Navigation menu

Reverse dependencies for ruby-magic Latest version of the following gems require ruby-magic

Total downloads 3,801,074

For this version 503

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.6.0

Links: