RubyGems Navigation menu

Reverse dependencies for ruby-mysql Latest version of the following gems require ruby-mysql

Total downloads 3,468,701

For this version 15,132

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Links: