RubyGems Navigation menu

ruby-oembed 0.8.4

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Versions:

  1. 0.8.12 - November 19, 2012 (269 KB)
  2. 0.8.11 - November 19, 2012 (268 KB)
  3. 0.8.10 - November 19, 2012 (268 KB)
  4. 0.8.9 - November 19, 2012 (267 KB)
  5. 0.8.8 - November 19, 2012 (268 KB)
Show all versions (15 total)

Required Ruby Version: None

Links: