RubyGems Navigation menu

ruby-omegle 0.1.3

ruby-omegle is a library for interfacing with omegle.com.

Versions:

  1. 0.1.3 - July 25, 2011 (16 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Mikhail Slyusarev

Owners:

107263af36ae17d30127da065d127f80

Sha 256 checksum:

4e2c1d48b83538b040c70f68a5202f98779b638c484146ab329453a8ca618d16

Total downloads 1,437

For this version 1,270

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: