RubyGems Navigation menu

ruby-puppetdb 2.2.0

A higher level query language for PuppetDB.

Versiones:

  1. 3.0.1 - October 30, 2017 (20 KB)
  2. 3.0.0 - October 20, 2017 (20 KB)
  3. 2.3.0 - March 24, 2017 (20 KB)
  4. 2.2.0 - September 14, 2016 (20 KB)
  5. 2.1.1 - December 14, 2015 (20 KB)
Mostrar todas las versiones (33 total)

Propietarios:

Autores:

  • Erik Dalen

SHA 256 checksum:

8a0095dc970a3fc30805441573156a3d5691f8aa85d599114851c2a6b72598eb

Total de descargas 75.554

Para esta versión 1.717

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache v2

Versión de Ruby requerida: >= 0

Enlace: