RubyGems Navigation menu

ruby-tumblr 0.0.2

ruby-tumblr is a library for tumblr API.

Versions:

  1. 0.0.2 - August 20, 2007 (27 KB)
  2. 0.0.1 - August 19, 2007 (27 KB)

Runtime Dependencies:

Authors:

  • Keita Yamaguchi

Owners:

40e9313cee6fc530d9feea02b502c325

Sha 256 checksum:

7596081cf9ebb790d20e537a28ac6566513eb778c2a9ec2a6812df4049b2ff4f

Total downloads 9,970

For this version 8,604

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: