RubyGems Navigation menu

ruby-vpi 15.0.2

Ruby-VPI is a Ruby interface to IEEE 1364-2005 Verilog VPI. It lets you create complex Verilog test benches easily and wholly in Ruby.

版本列表:

  1. 21.1.0 - August 02, 2008 (332.0 KB)
  2. 21.0.0 - June 08, 2008 (338.0 KB)
  3. 20.0.0 - January 27, 2008 (342.5 KB)
  4. 19.0.0 - August 27, 2007 (436.5 KB)
  5. 18.0.2 - August 03, 2007 (458.5 KB)
  6. 15.0.2 - January 22, 2007 (426.5 KB)
顯示所有版本(共 31)

擁有者:

79f9616c279f40ef953f366dcfe38dc8

SHA 256 checksum:

5c138078dbaa87a4b124d204fa397a9b35b70de9b81086808b20ec67af6bb517

總下載次數 64,372

這個版本 2,041

Gemfile:
= Copy To Clipboard Copied

安裝:
=

<span class="translation_missing" title="translation missing: zh-TW.rubygems.show.licenses_header">Licenses Header</span>s:

No Licenses

Required Ruby Version: None

相關連結: