RubyGems Navigation menu

Reverse dependencies for ruby_simple_search Latest version of the following gems require ruby_simple_search

Total downloads 6,687

For this version 559

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: